PuTTY 0.71 Sürümü Kapatılan Güvenlik Zafiyetleri

Merhabalar,

Popüler telnet, SSH uygulaması PuTTY, kritik güvenlik yamalarını içeren yazılımının en son sürümü olan 0.71’i yayımladı.

PuTTY 0.71 Sürümü Kapatılan Güvenlik Zafiyetleri

PuTTY, kullanıcıların sistemlere telnet ve SSH protokolleri üzerinden uzaktan erişmelerine olanak sağlayan ve en çok kullanılan açık kaynaklı üçüncü parti programlardan biridir.

Kapatılan kritik açıklara aşağıdaki link üzerinden erişebilirsiniz.

https://www.cvedetails.com/vulnerability-list/vendor_id-471/year-2019/Putty.html

PuTTY 0.71 Sürümü Kapatılan Güvenlik Zafiyetleri

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir